<!DOCTYPE html>
<html lang="en" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="https://gmpg.org/xfn/11">
    
	<!--[if lt IE 9]>
	<script src="https://piolog.com/wp-content/themes/fox_53/js/html5.js"></script>
	<![endif]-->
    
    <script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Law school grades in the time of COVID-19 &#8211; The Pioneer Log</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="The Pioneer Log &raquo; Feed" href="https://piolog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pioneer Log &raquo; Comments Feed" href="https://piolog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Pioneer Log &raquo; Law school grades in the time of COVID-19 Comments Feed" href="https://piolog.com/2020/03/29/law-school-grades-in-the-time-of-covid-19/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-49880547-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-49880547-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/piolog.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://piolog.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://piolog.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-style-css'  href='https://piolog.com/wp-content/plugins/ultimate-faqs/css/ewd-ufaq-styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='ewd-ufaq-rrssb-css'  href='https://piolog.com/wp-content/plugins/ultimate-faqs/css/rrssb-min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://piolog.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://piolog.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://piolog.com/wp-content/themes/fox_53/style.min.css?ver=4.1' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
.fox-logo img{width:600px}@media (min-width: 1200px) {.container,.cool-thumbnail-size-big .post-thumbnail{width:1080px}body.layout-boxed .wi-wrapper{width:1140px}.thumbnail-stretch-bigger .thumbnail-container{width:1200px}}@media (min-width:1024px) {.secondary{width:24.537037037037%}.has-sidebar .primary{width:75.462962962963%}}body,.font-body,.font-heading,h1,h2,h3,h4,h5,h6,blockquote cite,.wp-block-quote.is-large cite,.wp-block-quote.is-style-large cite,.fox-btn,button,input[type="button"],input[type="reset"],input[type="submit"],.fox-term-list,.wp-block-cover-text,.title-label,.thumbnail-view,.post-item-meta,.standalone-categories,.readmore,a.more-link,.big-meta,.post-big a.more-link,.style--slider-navtext .flex-direction-nav a,.min-logo-text,.page-links-container,.authorbox-nav,.post-navigation .post-title,.review-criterion,.review-score,.review-text,.commentlist .fn,.reply a,.widget_archive,.widget_nav_menu,.widget_meta,.widget_recent_entries,.widget_categories,.widget_rss > ul a.rsswidget,.widget_rss > ul > li > cite,.widget_recent_comments,#backtotop,.view-count,.tagcloud,.fox-logo,.mobile-logo-text,.slogan,.post-item-title,.archive-title,.single .post-item-title.post-title,.single .single-main-content,.single-heading,.widget-title,.heading-title-main,.article-big .readmore,.fox-input,input[type="color"],input[type="date"],input[type="datetime"],input[type="datetime-local"],input[type="email"],input[type="month"],input[type="number"],input[type="password"],input[type="search"],input[type="tel"],input[type="text"],input[type="time"],input[type="url"],input[type="week"],input:not([type]),textarea,blockquote{font-family:"Georgia",serif}.wi-mainnav ul.menu > li > a,.footer-bottom .widget_nav_menu,#footernav,.offcanvas-nav,.wi-mainnav ul.menu ul,.header-builder .widget_nav_menu  ul.menu ul{font-family:"Open Sans",sans-serif}body, .font-body{font-size:16px;font-weight:400;font-style:normal;text-transform:none;letter-spacing:0px;line-height:1.8}h1, h2, h3, h4, h5, h6{font-weight:700;text-transform:none;line-height:1.1}h2{font-size:2.0625em;font-style:normal}h3{font-size:1.625em;font-style:normal}h4{font-size:1.25em;font-style:normal}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:60px;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:0px;line-height:1.1}.slogan{font-size:0.8125em;font-weight:400;font-style:normal;text-transform:uppercase;letter-spacing:6px;line-height:1.1}.wi-mainnav ul.menu > li > a, .footer-bottom .widget_nav_menu, #footernav, .offcanvas-nav{font-size:14px;font-style:normal;text-transform:uppercase;letter-spacing:0px}.wi-mainnav ul.menu ul, .header-builder .widget_nav_menu  ul.menu ul{font-style:normal}.post-item-title{font-style:normal}.post-item-meta{font-style:normal}.standalone-categories{font-style:normal}.archive-title{font-style:normal}.single .post-item-title.post-title{font-style:normal}.single .single-main-content{font-style:normal}.single-heading{font-size:1.5em;font-weight:400;font-style:normal}.widget-title{font-style:normal}.heading-title-main{font-style:normal}.fox-btn, button, input[type="button"], input[type="reset"], input[type="submit"], .article-big .readmore{font-style:normal}.fox-input, input[type="color"], input[type="date"], input[type="datetime"], input[type="datetime-local"], input[type="email"], input[type="month"], input[type="number"], input[type="password"], input[type="search"], input[type="tel"], input[type="text"], input[type="time"], input[type="url"], input[type="week"], input:not([type]), textarea{font-style:normal}blockquote{font-style:normal}.offcanvas-nav{font-style:normal}@media only screen and (max-width: 1023px){.fox-logo, .min-logo-text, .mobile-logo-text{font-size:40px}}@media only screen and (max-width: 567px){body, .font-body{font-size:14px}.fox-logo, .min-logo-text, .mobile-logo-text{font-size:20px}}@media only screen and (max-width: 1023px){}@media only screen and (max-width: 567px){}
</style>
<link rel='stylesheet' id='social-logos-css'  href='https://piolog.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://piolog.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://piolog.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://piolog.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/piolog.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://piolog.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<link rel='https://api.w.org/' href='https://piolog.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://piolog.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://piolog.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Letter from the editors: why journalism remains important in the coronavirus crisis' href='https://piolog.com/2020/03/20/letter-from-the-editors-why-journalism-remains-important-in-the-coronavirus-crisis/' />
<link rel='next' title='A mandatory pass/fail system is more equitable than an optional one' href='https://piolog.com/2020/03/31/a-mandatory-pass-fail-system-is-more-equitable-than-an-optional-one/' />
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://piolog.com/2020/03/29/law-school-grades-in-the-time-of-covid-19/" />
<link rel='shortlink' href='https://wp.me/p6Uv58-4dh' />
<link rel="alternate" type="application/json+oembed" href="https://piolog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiolog.com%2F2020%2F03%2F29%2Flaw-school-grades-in-the-time-of-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://piolog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpiolog.com%2F2020%2F03%2F29%2Flaw-school-grades-in-the-time-of-covid-19%2F&#038;format=xml" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49880547-1', 'piolog.com');
  ga('send', 'pageview');

</script><style type="text/css">
			.wpsdc-drop-cap {				
				padding : 0;
				font-size : 5em;
				line-height : 0.8em;color : #000000;}
		</style>    <script type="text/javascript">
        var ajaxurl = 'https://piolog.com/wp-admin/admin-ajax.php';
    </script>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="og:image" content="https://piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png"/>
<meta property="og:image:secure_url" content="https://piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png" />

    <link rel="pingback" href="https://piolog.com/xmlrpc.php">
<link rel="icon" href="https://i2.wp.com/piolog.com/wp-content/uploads/2017/09/14364799_10157563910030571_5132815127877545698_n.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/piolog.com/wp-content/uploads/2017/09/14364799_10157563910030571_5132815127877545698_n.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/piolog.com/wp-content/uploads/2017/09/14364799_10157563910030571_5132815127877545698_n.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/piolog.com/wp-content/uploads/2017/09/14364799_10157563910030571_5132815127877545698_n.png?fit=270%2C270&#038;ssl=1" />

<style id="color-preview"></style>

        
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en"/>
  <meta property="og:site_name" content="The Pioneer Log"/>
  <meta property="og:title" content="Law school grades in the time of COVID-19"/>
  <meta property="og:url" content="https://piolog.com/2020/03/29/law-school-grades-in-the-time-of-covid-19/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="With COVID-19 sweeping through the Pacific Northwest and with the first confirmed case in the Lewis &amp; Clark Law community, now is a time to focus on what matters most: our mental and physical health, our relationships with friends and family and our communities. Now is a time to reprioritize and"/>
  <meta property="og:image" content="https://piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png"/>
  <meta property="og:image:url" content="https://piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png"/>
  <meta property="og:image:secure_url" content="https://piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png"/>
  <meta property="article:published_time" content="2020-03-29T15:39:38-07:00"/>
  <meta property="article:modified_time" content="2020-03-29T15:39:42-07:00" />
  <meta property="og:updated_time" content="2020-03-29T15:39:42-07:00" />
  <meta property="article:section" content="Letters to the Editor"/>
  <meta property="article:section" content="Opinion"/>
  <meta property="article:author" content="www.facebook.com/thepioneerlog"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Law school grades in the time of COVID-19"/>
  <meta itemprop="headline" content="Law school grades in the time of COVID-19"/>
  <meta itemprop="description" content="With COVID-19 sweeping through the Pacific Northwest and with the first confirmed case in the Lewis &amp; Clark Law community, now is a time to focus on what matters most: our mental and physical health, our relationships with friends and family and our communities. Now is a time to reprioritize and"/>
  <meta itemprop="image" content="https://piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png"/>
  <meta itemprop="datePublished" content="2020-03-29"/>
  <meta itemprop="dateModified" content="2020-03-29T15:39:42-07:00" />
  <meta itemprop="author" content="piolog"/>
  <!--<meta itemprop="publisher" content="The Pioneer Log"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Law school grades in the time of COVID-19"/>
  <meta name="twitter:url" content="https://piolog.com/2020/03/29/law-school-grades-in-the-time-of-covid-19/"/>
  <meta name="twitter:description" content="With COVID-19 sweeping through the Pacific Northwest and with the first confirmed case in the Lewis &amp; Clark Law community, now is a time to focus on what matters most: our mental and physical health, our relationships with friends and family and our communities. Now is a time to reprioritize and"/>
  <meta name="twitter:image" content="https://piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:creator" content="@www.twitter.com/thepioneerlog"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	
    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-16199 single-format-standard layout-wide style--header-sticky-element-shadow submenu-light style--dropcap-default dropcap-style-default style--tag-block style--link-1 elementor-default" itemscope itemtype="https://schema.org/WebPage">
    
        
<div id="wi-all" class="fox-outer-wrapper fox-all wi-all">
    
    
    <div id="wi-wrapper" class="fox-wrapper wi-wrapper">
        
        <div class="wi-container">
        
            
            

<header id="masthead" class="site-header header-classic" itemscope itemtype="https://schema.org/WPHeader">

    
        
        
    <div class="before-header classic-before-header header-row align-center">
        
        <div id="wi-header" class="wi-header">
        
            <div class="container">

                <div class="header-element header-element-branding">

                    
    <div id="logo-area" class="fox-logo-area fox-header-logo">
        
        <div id="wi-logo" class="fox-logo-container">
            
            <h2 class="wi-logo-main fox-logo logo-type-image" id="site-logo">                
                <a href="https://piolog.com" rel="home">
                    
                                        
                    <img src="https://piolog.com/wp-content/uploads/2019/08/REALThePioneerLogLogo.jpg" alt="Logo"  />
                    
                                        
                </a>
                
            </h2>
        </div><!-- .fox-logo-container -->

        
    </div><!-- #logo-area -->

                        
                    
                </div><!-- .header-element-branding -->

            </div><!-- .container -->
            
        </div><!-- #wi-header -->
        
    </div><!-- .before-header -->
    
    
<div class="main-header classic-main-header header-row header-sticky-element classic-main-header-bottom">
    
    <div id="topbar-wrapper">
        
        <div id="wi-topbar" class="wi-topbar">
        
            <div class="container">

                <div class="header-element header-element-nav">

                    
    <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
        
        <div class="menu"><ul id="menu-home" class="menu"><li id="menu-item-198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-198"><a href="https://piolog.com/">Home</a></li>
<li id="menu-item-192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://piolog.com/category/news/">News</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193"><a href="https://piolog.com/category/opinion/">Opinion</a></li>
<li id="menu-item-190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://piolog.com/category/features/">Features</a></li>
<li id="menu-item-188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://piolog.com/category/arts/">Arts</a></li>
<li id="menu-item-197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://piolog.com/category/sports/">Sports</a></li>
<li id="menu-item-5891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5891"><a href="https://piolog.com/category/backdoor/">Backdoor</a></li>
<li id="menu-item-14550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14550"><a href="https://open.spotify.com/show/16cTOKdNZ1BczN7kESTgla">Podcast</a></li>
<li id="menu-item-14386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14386"><a href="https://piolog.com/staff/">Staff and Contact</a></li>
<li id="menu-item-14173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14173"><a href="https://mylc.lclark.edu/page.aspx?pid=2129">Donate</a></li>
<li id="menu-item-16038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16038"><a href="https://piolog.com/category/in-print/">In Print</a></li>
</ul></div>        
    </nav><!-- #wi-mainnav -->

    
                </div><!-- .header-element-nav -->

                
                <div class="header-element header-element-social">

                    
                </div><!-- .header-element-social -->

                
                
                <div class="header-element header-element-search">

                    
<div class="header-search-wrapper header-search-classic">
    
    <span class="search-btn-classic search-btn">
        <i class="feather-search"></i>
    </span>
    
    <div class="header-search-form header-search-form-template">
        
        <div class="container">
    
            <div class="searchform">
    
    <form role="search" method="get" action="https://piolog.com/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->            
        </div><!-- .header-search-form -->
    
    </div><!-- #header-search -->
    
</div><!-- .header-search-wrapper -->


                </div><!-- .header-element-search -->

                
            </div><!-- .container -->
            
        </div><!-- #wi-topbar -->
        
    </div><!-- #topbar-wrapper -->

</div><!-- .main-header -->
    
        
    

    
</header><!-- #masthead -->            
            
<div id="masthead-mobile" class="masthead-mobile">
    
    <div class="container">
        
        <div class="masthead-mobile-left masthead-mobile-part">
            
            
    <a class="toggle-menu hamburger hamburger-btn">
        <i class="feather-menu"></i>
        <i class="feather-x"></i>
    </a>

            
                        
        </div><!-- .masthead-mobile-part -->
    
        
<h4 id="mobile-logo" class="mobile-logo mobile-logo-image">
    
    <a href="https://piolog.com" rel="home">

        
        <img src="https://piolog.com/wp-content/uploads/2019/08/REALThePioneerLogLogo.jpg" alt="Mobile Logo" />

        
    </a>
    
</h4><!-- .mobile-logo -->

            
        <div class="masthead-mobile-right masthead-mobile-part">
        
                        
        </div><!-- .masthead-mobile-part -->
    
    </div><!-- .container -->
    
    <div class="masthead-mobile-bg"></div>

</div><!-- #masthead-mobile -->

<div id="masthead-mobile-height"></div>
    
    
            <div id="wi-main" class="wi-main fox-main">


<article id="wi-content" class="wi-content post-16199 post type-post status-publish format-standard has-post-thumbnail hentry category-letterstotheeditor category-opinion no-sidebar single-style-1 thumbnail-stretch-none main-content-narrow content-image-stretch-none enable-dropcap disable-2-columns" itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="container">
        
        <div id="primary" class="primary content-area">
        
            <div class="theiaStickySidebar">
                
                
<div class="thumbnail-wrapper single-big-section single-big-section-thumbnail">
    
    <div class="thumbnail-container">
        
        <div class="container">
            
            <div class="thumbnail-main">

                <figure class="fox-figure post-thumbnail post-thumbnail-standard thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><img width="678" height="621" src="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?fit=678%2C621&amp;ssl=1" class="attachment-full size-full" alt="" data-lazy="false" srcset="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?w=678&amp;ssl=1 678w, https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=300%2C275&amp;ssl=1 300w, https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=60%2C55&amp;ssl=1 60w, https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=480%2C440&amp;ssl=1 480w" sizes="(max-width: 678px) 100vw, 678px" /></span></figure>                
            </div><!-- .thumbnail-main -->

        </div><!-- .container -->
        
    </div><!-- .thumbnail-container -->
    
</div><!-- .thumbnail-wrapper -->

                <header class="single-header post-header entry-header single-big-section" itemscope itemtype="https://schema.org/WPHeader">
    
    <div class="container">
        
        <div class="post-item-header align-center">
    <div class="entry-categories meta-categories standalone-categories post-header-section">

        <a href="https://piolog.com/category/opinion/letterstotheeditor/" rel="tag">Letters to the Editor</a><span class="sep">/</span><a href="https://piolog.com/category/opinion/" rel="tag">Opinion</a>
    </div>

    
<h1 class="post-item-title wi-post-title fox-post-title post-header-section post-title size-normal" itemprop="headline">
            
        Law school grades in the time of COVID-19
    
</h1>
<div class="post-item-meta wi-meta fox-meta post-header-section ">
    
    <div class="entry-date meta-time machine-time time-short"><time class="published" itemprop="datePublished" datetime="2020-03-29T15:39:38-07:00">March 29, 2020</time><time class="updated" itemprop="dateModified" datetime="2020-03-29T15:39:42-07:00">March 29, 2020</time></div>        <div class="fox-meta-author entry-author meta-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><span class="byline"> by <span class="author vcard"><a class="url fn" itemprop="url" rel="author" href="https://piolog.com/author/piolog/"><span itemprop="name">piolog</span></a></span></span></div>                
</div>

</div>    
    </div><!-- .container -->
    
</header><!-- .single-header -->
                    
<div class="single-body">
    
    <div class="single-section single-main-content">
        
        <div class="container">
            
                        
            <div class="dropcap-content columnable-content entry-content">
                
                
<p>With COVID-19 sweeping through the Pacific Northwest and with the first confirmed case in the Lewis &amp; Clark Law community, now is a time to focus on what matters most: our mental and physical health, our relationships with friends and family and our communities. Now is a time to reprioritize and let go of the little things — including some things that, were this not a time of global crisis, would be the focus of our daily lives.&nbsp;</p>



<p>At age 31, law is a second career for both of us. We enrolled at Lewis &amp; Clark Law with a strong sense of what we wanted to study and where we wanted to work upon graduation. Our first semester in, we wasted no time building relationships with our professors, networking with local attorneys, getting study groups up and running and preparing for our first round of finals. We are both what one might call “try hards,” students who are ambitious (at times perhaps annoyingly so) and determined not to be average. Our efforts paid off: we both did well our first semester and secured our dream summer jobs. The future looked bright.</p>



<p>Then the event cancelations began rolling in — first, it was local networking events; next, the spring career fair. Within days, like dominoes toppling, universities across the country began closing their doors — encouraging students to return home if possible, moving in-person classes online and adjusting the way finals were to be administered. On March 12, Lewis &amp; Clark Law emailed students to notify us that beginning March 16 classes would be conducted remotely. From March 21 until further notice, the campus would be closed.&nbsp;&nbsp;</p>



<p>Aime, mother to twin five-year-old boys, soon found herself with additional childcare responsibilities. During class lectures over Zoom video conferencing, Aime was one of several parents whose children made guest appearances on screen. While this may have seemed charming to classmates and teachers, the behind-the-scenes tells a different story: constant interruptions, the need to manage the same homework load while also taking on an additional 35 hours a week of parenting and the guilt that comes with the level of screen-time that is necessary to let her get through just a single class session. Law school is a complex time management challenge at its most planned-for state. This is the furthest you can get from that planned-for state.&nbsp;</p>



<p>With the closure of Oregon public schools, many of our classmates are now in a position where they are not only in charge of their own learning, but that of their children as well. While self-isolation is the best way to minimize spread of COVID-19, it has wreaked havoc on the delicately crafted house-of-cards that are the care schedules of parents and caregivers everywhere.</p>



<p>Even students who are not parents or caregivers are feeling the psychic effects of COVID-19. We find ourselves caught in the same chaos as the rest of the country, as we read the news from our corners of self-isolation. We watch people we know cough, hoping their symptoms really are just allergies or “sinus issues.” We feel the impulse to pray for our parents over 60, despite our distinct lack of religion. We worry about whether we will be able to keep our shelves stocked with food next week and the next, for however long this crisis lasts.&nbsp;</p>



<p>As students in a professional program, we worry about our job prospects — for this summer and beyond — if the economy continues to collapse. We were both 19 at the height of the 2008 financial crisis. Victoria, a college freshman at the time, remembers the feeling of panic that washed over the campus as seniors struggled to find jobs, as company after company instituted hiring freezes and layoffs. Aime remembers interviewing for a job as a bank teller — the applicants she was up against all had college degrees; some had graduate degrees, too. It is hard to not draw parallels between 2008 and today.&nbsp;&nbsp;</p>



<p>While grades matter, if there was ever a time for law school administrators to give their students permission to stop worrying about them, it is now.&nbsp;</p>



<p>In an attempt to alleviate this burden, on March 28, the law school administration announced a new default for spring semester grades: credit/no credit. However, students may opt to receive a letter grade, so long as they do so within 24 hours of taking a final exam. While this measure is certainly better than continuing on with letter grades as usual, it falls short of truly relieving students of the pressure to carry on as usual.</p>



<p>&nbsp;For law students, grades can make or break your early career: good grades open doors to high paying jobs, coveted judicial clerkships and memberships in competitive student activities like law review. With concerns over the future of the economy looming large, students will likely feel pressure to opt for a letter grade, at the sacrifice of their mental and physical health or time spent with family. Taking a class for credit/no credit when you could have taken it for a grade means defending your decision and recounting trauma to future employers. For students who select one option, then learn the other might have reflected better on their transcript, it means carrying regret and worry that through your own actions you may have hurt your career options.</p>



<p>Realizing that grades this finals season are more likely than ever to reflect which students had the privilege of being able to maintain a sense of normalcy as opposed to academic ability, law schools across the country — including nearby University of Oregon, University of Washington and Seattle University — have moved to <em>mandatory</em> pass/fail grading systems for the spring. We had hoped Lewis &amp; Clark Law would adopt such a policy, too.</p>



<p>Though we understand this was a difficult decision for our faculty to make and that there was no one policy that would have satisfied every member of the student body, we believe that a mandatory pass/fail system would have been the most compassionate, equitable approach. Leaving a curved grading system in place — albeit one you must now opt in to — assures that law school exams will continue to be an outsized source of stress during this time of economic and medical upheaval.&nbsp;</p>



<p>Our state, our country, our globe are in crisis. Sick or not, our daily lives have been upended. One day, we will have the luxury of normalcy again — of meeting face-to-face with our professors and peers, of studying at Boley Law Library, of worrying about grades — but until then, it will be up to us, as students, to find ways to prioritize caring for ourselves, our loved ones and our community.  </p>



<p><strong>Victoria Bejarano Muirhead &amp; Aime Lee Ohlmann</strong> </p>



<p><strong>Students at Lewis &amp; Clark Law School</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-16199" class="share-facebook sd-button share-icon no-text" href="https://piolog.com/2020/03/29/law-school-grades-in-the-time-of-covid-19/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;width:150px;"><ul style="background-image:none;"><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-16199" class="share-twitter sd-button share-icon no-text" href="https://piolog.com/2020/03/29/law-school-grades-in-the-time-of-covid-19/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div>
            </div><!-- .entry-content -->
            
                        
        </div><!-- .container -->
    
    </div><!-- .single-section -->
    
        
<div class="single-section single-component single-tag-section">
    
    <div class="container">
    
                
    </div>

</div><!-- .single-section -->
        
    
<div class="single-section single-component single-comment-section">
    
    
<div id="comments" class="comments-area single-section single-component">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title single-heading"><i class="feather-edit-2"></i>Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/29/law-school-grades-in-the-time-of-covid-19/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=law-school-grades-in-the-time-of-covid-19#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://piolog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" aria-required="true"></textarea></p><a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><div style="padding-top:25px;padding-bottom:2px;font-size:1.0em;font-weight:normal;color:#0073aa;display:block;">AlphaOmega Captcha Classica &nbsp;&ndash;&nbsp; Enter Security Code</div></a><img style="height:30px;vertical-align:middle" src="https://piolog.com/wp-content/plugins/alphaomega-captcha-anti-spam/addenda/asphaliadixeena.php"> &nbsp;<a href="javascript:location.reload()" title=" Reload AlphaOmega Captcha " style="text-decoration:none;"><span style="font-size:2.2em;color:#e00000;vertical-align:middle;">&#10226;</span></a> &nbsp; <span style="display:inline-block; vertical-align:middle"><input id="asphaliakrifo" name="asphaliakrifo" type="text" value="" size="7" style="width:100px;"></span> &nbsp;<a href="https://wordpress.org/extend/plugins/alphaomega-captcha-anti-spam/" title=" Checkout the AlphaOmega Captcha Plugin at WordPress.org " style="text-decoration:none;" target="_blank"><span style="font-size:2.2em;color:#0073aa;vertical-align:middle;">&#10164;</span></a><div style="padding-top:15px;padding-bottom:15px;">&nbsp;</div><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" placeholder="Name" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" value="" size="30" placeholder="Email" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" value="" size="30" placeholder="Website" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='16199' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b03b8e6096" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="75"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
</div><!-- .single-comment-section -->
    
</div><!-- .single-body -->

                    
            </div><!-- .theiaStickySidebar -->
        
        </div><!-- #primary -->
        
            
    </div><!-- .container -->
    
</article><!-- .post -->



<div class="single-bottom-section single-navigation-section">
    
    
<div class="fox-post-nav post-nav-advanced column-2">
    
    <div class="post-nav-wrapper">
        
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://piolog.com/2020/03/20/letter-from-the-editors-why-journalism-remains-important-in-the-coronavirus-crisis/" class="post-link"><img width="421" height="286" src="https://i0.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.37.49-AM.png?fit=421%2C286&amp;ssl=1" class="attachment-full size-full" alt="" data-lazy="false" srcset="https://i0.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.37.49-AM.png?w=421&amp;ssl=1 421w, https://i0.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.37.49-AM.png?resize=300%2C204&amp;ssl=1 300w, https://i0.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.37.49-AM.png?resize=60%2C41&amp;ssl=1 60w" sizes="(max-width: 421px) 100vw, 421px" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Previous Story</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">Letter from the editors: why journalism remains important in the coronavirus crisis</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://piolog.com/2020/03/20/letter-from-the-editors-why-journalism-remains-important-in-the-coronavirus-crisis/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
                
                
        <article class="post-nav-item post-nav-item-previous" itemscope itemtype="https://schema.org/CreativeWork">
            
            <div class="post-nav-item-inner">
            
                <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail  custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://piolog.com/2020/03/31/a-mandatory-pass-fail-system-is-more-equitable-than-an-optional-one/" class="post-link"><img width="678" height="621" src="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?fit=678%2C621&amp;ssl=1" class="attachment-full size-full" alt="" data-lazy="false" srcset="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?w=678&amp;ssl=1 678w, https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=300%2C275&amp;ssl=1 300w, https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=60%2C55&amp;ssl=1 60w, https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=480%2C440&amp;ssl=1 480w" sizes="(max-width: 678px) 100vw, 678px" /><span class="height-element" style="padding-bottom:45%;"></span></a></span></figure>
                <div class="post-nav-item-body">

                    <div class="post-nav-item-label">Next Story</div>
                    <h3 class="post-item-title post-nav-item-title" itemprop="headline">A mandatory pass/fail system is more equitable than an optional one</h3>

                </div><!-- .post-nav-item-body -->

                <div class="post-nav-item-overlay"></div>

                <a class="wrap-link" href="https://piolog.com/2020/03/31/a-mandatory-pass-fail-system-is-more-equitable-than-an-optional-one/"></a>
                
            </div>
        
        </article><!-- .post-nav-item -->
        
            
    </div><!-- .post-nav-wrapper -->
    
</div><!-- .fox-post-nav -->


</div><!-- .single-navigation-section -->
    
<div class="single-bottom-section single-bottom-posts-section">
    
    
<div class="fox-bottom-posts">
    
    <div class="container">
    
        <h3 id="posts-small-heading" class="bottom-posts-heading single-heading">

            <span>Latest from Letters to the Editor</span>

        </h3>

        
<div class="blog-container blog-container-grid">
    
    <div class="wi-blog fox-blog blog-grid fox-grid column-5 spacing-small">
        
        
<article class="wi-post post-item post-grid fox-grid-item post-16208 post type-post status-publish format-standard has-post-thumbnail hentry category-letterstotheeditor category-opinion no-sidebar single-style-1 thumbnail-stretch-none main-content-narrow content-image-stretch-none enable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://piolog.com/2020/03/31/a-mandatory-pass-fail-system-is-more-equitable-than-an-optional-one/" class="post-link"><img width="480" height="384" src="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://piolog.com/2020/03/31/a-mandatory-pass-fail-system-is-more-equitable-than-an-optional-one/" rel="bookmark">        
        A mandatory pass/fail system is more equitable than an optional one
    </a>
</h3></div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-16151 post type-post status-publish format-standard has-post-thumbnail hentry category-letterstotheeditor category-opinion no-sidebar single-style-1 thumbnail-stretch-none main-content-narrow content-image-stretch-none enable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://piolog.com/2020/03/20/love-in-the-time-of-covid-the-inside-out-prison-exchange-course/" class="post-link"><img width="480" height="384" src="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://piolog.com/2020/03/20/love-in-the-time-of-covid-the-inside-out-prison-exchange-course/" rel="bookmark">        
        Love in the time of Covid: The Inside-Out Prison Exchange Course
    </a>
</h3></div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-16143 post type-post status-publish format-standard has-post-thumbnail hentry category-letterstotheeditor category-opinion no-sidebar single-style-1 thumbnail-stretch-none main-content-narrow content-image-stretch-none enable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://piolog.com/2020/03/20/ethical-challenges-during-the-coronavirus-epidemic-dean-of-spiritual-life-reflects-on-morality-in-a-time-of-global-crisis/" class="post-link"><img width="480" height="384" src="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://piolog.com/2020/03/20/ethical-challenges-during-the-coronavirus-epidemic-dean-of-spiritual-life-reflects-on-morality-in-a-time-of-global-crisis/" rel="bookmark">        
        “Ethical challenges during the coronavirus epidemic”: dean of spiritual life reflects on morality in a time of global crisis
    </a>
</h3></div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-16132 post type-post status-publish format-standard has-post-thumbnail hentry category-letterstotheeditor category-opinion no-sidebar single-style-1 thumbnail-stretch-none main-content-narrow content-image-stretch-none enable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://piolog.com/2020/03/20/letter-to-the-editor-renee-orlick/" class="post-link"><img width="480" height="384" src="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://piolog.com/2020/03/20/letter-to-the-editor-renee-orlick/" rel="bookmark">        
        A message to students and faculty: you may not see me, but I am here for you
    </a>
</h3></div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->
<article class="wi-post post-item post-grid fox-grid-item post-16135 post type-post status-publish format-standard has-post-thumbnail hentry category-letterstotheeditor category-opinion no-sidebar single-style-1 thumbnail-stretch-none main-content-narrow content-image-stretch-none enable-dropcap disable-2-columns"  itemscope itemtype="https://schema.org/CreativeWork">
    
    <div class="post-item-inner grid-inner">
    
        <figure class="fox-figure wi-thumbnail fox-thumbnail post-item-thumbnail grid-thumbnail custom-thumbnail thumbnail-acute"  itemscope itemtype="https://schema.org/ImageObject"><span class="image-element"><a href="https://piolog.com/2020/03/20/letter-to-the-editor-margaret-metz/" class="post-link"><img width="480" height="384" src="https://i2.wp.com/piolog.com/wp-content/uploads/2020/03/Screen-Shot-2020-03-20-at-12.10.01-AM.png?resize=480%2C384&amp;ssl=1" class="attachment-thumbnail-medium size-thumbnail-medium" alt="" data-lazy="false" /><span class="height-element" style="padding-bottom:80%;"></span></a></span></figure>
        <div class="grid-body post-item-body">
            
            <div class="post-item-header grid-header">
<h3 class="post-item-title wi-post-title fox-post-title post-header-section grid-title size-tiny" itemprop="headline">
    <a href="https://piolog.com/2020/03/20/letter-to-the-editor-margaret-metz/" rel="bookmark">        
        Biology professor explains the spread of disease and how to protect yourself
    </a>
</h3></div>
        </div><!-- .grid-body -->
    
    </div><!-- .grid-inner -->

</article><!-- .post-grid -->        
    </div><!-- .fox-blog -->
    
        
</div><!-- .blog-container -->

                
    </div><!-- .container -->

</div><!-- .fox-bottom-posts -->


</div><!-- .single-bottom-posts-section -->
    

            </div><!-- #wi-main -->

            
<footer id="wi-footer" class="site-footer" itemscope itemtype="https://schema.org/WPFooter">
    
    
<div id="footer-widgets" class="footer-widgets footer-sidebar footer-sidebar-1-1-1-1 skin-light stretch-content">

    <div class="container">

        <div class="footer-widgets-inner footer-widgets-row">

            
            <aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Quick Links</span></h3><div class="menu-administrative-container"><ul id="menu-administrative" class="menu"><li id="menu-item-267" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-267"><a href="https://piolog.com">Home</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-544"><a href="https://piolog.com/code-of-ethics/">Code of Ethics</a></li>
<li id="menu-item-1737" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1737"><a href="https://piolog.com/staff/">Staff &#038; Contact</a></li>
<li id="menu-item-3052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3052"><a href="https://piolog.com/advertising/">Advertising</a></li>
</ul></div></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>About Us</span></h3>			<div class="textwidget"><p>We are Lewis &amp; Clark College&#8217;s student-run newspaper. Since 1942, we have been employing ethical journalism to cover news, opinions and events from Palatine Hill and beyond. Our funding comes directly from the student media fee and stories pertain directly to the Lewis &amp; Clark community.</p>
</div>
		</div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Contributors&#8217; Meetings</span></h3>			<div class="textwidget"><p><em>Every Monday at 5:30 p.m. in </em><em>J.R. Howard 135</em></p>
<p>Get paid to write, illustrate or take photos for The Pioneer Log! Come to our next contributors&#8217; meeting to meet the editors, hear their pitches and pitch your own stories. No experience or work study required.</p>
</div>
		</div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
            <aside class="widget-area footer-col col-1-4" itemscope itemptype="https://schema.org/WPSideBar">

                <div id="widget_contact_info-5" class="widget widget_contact_info"><h3 class="widget-title"><span>Email</span></h3><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-email"><a href="mailto:piolog@lclark.edu">piolog@lclark.edu</a></div></div></div><div id="wpcom_social_media_icons_widget-5" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title"><span>Social Media</span></h3><ul><li><a href="https://www.facebook.com/thepioneerlog/" class="genericon genericon-facebook" target="_blank"><span class="screen-reader-text">View thepioneerlog&#8217;s profile on Facebook</span></a></li><li><a href="https://twitter.com/@ThePioneerLog/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @ThePioneerLog&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/pioneerlog/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View pioneerlog&#8217;s profile on Instagram</span></a></li></ul></div>
                                <div class="footer-col-sep"></div>
                
            </aside><!-- .footer-col -->

            
        </div><!-- .footer-widgets-inner -->

    </div><!-- .container -->

</div><!-- #footer-widgets -->    
<div id="footer-bottom" role="contentinfo" class="footer-bottom stretch-content skin-light">

    <div class="container">
        
                        
        <div class="classic-footer-bottom">
        
            
            
            
<div class="footer-search-container footer-bottom-element">

    <div class="footer-search" id="footer-search">
        
        <div class="searchform">
    
    <form role="search" method="get" action="https://piolog.com/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        
    </div><!-- #footer-search -->
    
</div><!-- .footer-search-container -->


            
<div class="footer-copyright copyright footer-bottom-element">

    <p>Designed by The Fox &mdash; <a href="https://themeforest.net/item/the-fox-contemporary-magazine-theme-for-creators/11103012/" target="_blank">Magazine WordPress Theme</a>.</p>
    
</div><!-- .footer-copyright -->


                        
        </div><!-- .classic-footer-bottom -->
        
        
    </div><!-- .container -->

</div><!-- #footer-bottom -->
</footer><!-- #wi-footer -->
        </div><!-- .wi-container -->

        <div class="wrapper-bg-element"></div>

    </div><!-- #wi-wrapper -->

</div><!-- #wi-all -->


<div id="offcanvas" class="offcanvas offcanvas-light">

    <div class="offcanvas-inner">
        
                
                        
        <div class="offcanvas-search offcanvas-element">
            <div class="searchform">
    
    <form role="search" method="get" action="https://piolog.com/" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" class="form">
        
        <input type="text" name="s" class="s search-field" value="" placeholder="Type &amp; hit enter" />
        
        <button class="submit" role="button" title="Go">
            
            <i class="feather-search"></i>
            
        </button>
        
    </form><!-- .form -->
    
</div><!-- .searchform -->        </div>
        
                
                        
                
                
                
                <nav id="mobilenav" class="offcanvas-nav offcanvas-element">

            <div class="menu"><ul id="menu-home-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-198"><a href="https://piolog.com/">Home</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-192"><a href="https://piolog.com/category/news/">News</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-193"><a href="https://piolog.com/category/opinion/">Opinion</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-190"><a href="https://piolog.com/category/features/">Features</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188"><a href="https://piolog.com/category/arts/">Arts</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197"><a href="https://piolog.com/category/sports/">Sports</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5891"><a href="https://piolog.com/category/backdoor/">Backdoor</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14550"><a href="https://open.spotify.com/show/16cTOKdNZ1BczN7kESTgla">Podcast</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14386"><a href="https://piolog.com/staff/">Staff and Contact</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14173"><a href="https://mylc.lclark.edu/page.aspx?pid=2129">Donate</a><span class="indicator"></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16038"><a href="https://piolog.com/category/in-print/">In Print</a><span class="indicator"></span></li>
</ul></div>
        </nav><!-- #mobilenav -->
                
            
    </div><!-- .offcanvas-inner -->

</div><!-- #offcanvas -->

<div id="offcanvas-bg" class="offcanvas-bg"></div>
<div class="offcanvas-overlay" id="offcanvas-overlay"></div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49880547-1', 'piolog.com');
  ga('send', 'pageview');

</script>	<div style="display:none">
	</div>
    <div id="backtotop" class="backtotop fox-backtotop scrollup backtotop-square backtotop-icon">
        
        <span class="btt-icon"><i class="feather-chevron-up"></i></span>        
    </div><!-- #backtotop -->


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/piolog.com\/2020\/03\/29\/law-school-grades-in-the-time-of-covid-19\/":16199};
	</script>
				<link rel='stylesheet' id='genericons-css'  href='https://piolog.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://piolog.com/wp-content/plugins/fox-framework/js/fox-elementor.js?ver=5.4'></script>
<script type='text/javascript' src='https://piolog.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/piolog.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://piolog.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://piolog.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.4'></script>
<script type='text/javascript' src='https://piolog.com/wp-includes/js/comment-reply.min.js?ver=5.4'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://piolog.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://piolog.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://piolog.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":"","enable_sticky_header":"1","ajaxurl":"https:\/\/piolog.com\/wp-admin\/admin-ajax.php","nonce":"cc0e113bc3","resturl_v2":"https:\/\/piolog.com\/wp-json\/wp\/v2\/","resturl_v2_posts":"https:\/\/piolog.com\/wp-json\/wp\/v2\/posts\/","content_elements_stretch_full":"img.fullsize, img.full-size, .wp-block-image, .wp-block-cover"};
/* ]]> */
</script>
<script type='text/javascript' src='https://piolog.com/wp-content/themes/fox_53/js/theme.min.js?ver=4.0.1'></script>
<script type='text/javascript' src='https://piolog.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script async="async" type='text/javascript' src='https://piolog.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://piolog.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'102123866',post:'16199',tz:'-7',srv:'piolog.com'} ]);
	_stq.push([ 'clickTrackerInit', '102123866', '16199' ]);
</script>

</body>
</html>